当前位置:首页 >> 经管营销 >>

《庄家克星》系列指标


《庄家克星》系列指标

一、神奇均线 (主图指标) 2008-05-10 08:15 “神奇均线”使用说明 “神奇均线”指标为均线型指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华核心指标之一。 本指标由“神奇中线”(A1~A7)、“神奇短线”(A8~A9)和“安全 线”(绿色)构成。从图形的简单变化即可确定多空双方主力谁占优势,大盘或 个股是涨还是跌。本指标操作方便,准确率高。本指标既适用于中线波段炒作, 也适用于短线炒作,是“看长线做短线”的有力工具。在具体操作中,“神奇中 线”(A1~A7)适用于中线操作,“神奇短线”(A8~A9)适用于短线 操作。 操作要领: 1、买点:当“神奇中线”由向下发散转变为向上收拢并即将或已经开始向上发 散时为极佳的买点。当“神奇短线”A8与A9发生“金叉”时为短线“买点”。 2、卖点:当“神奇中线”由向上发散转变为向下收拢并即将或已经开始向下发 散时为最后的卖点。当“神奇短线”A9与A8发生“死叉”时为短线“卖点”。 3、注意事项: A、当“神奇中线”、“神奇短线”发出买入信号时,如果 K 线在“安全线”(绿 色)之下,可以试建仓,做反弹,但必须快进快出;一旦 K 线站在“安全线”(绿 色)之上,并且有成交量的配合即可加码建仓,此时为较佳的买点。然后可看长 做短,一路持股并等待短线指标或“神奇中线”或“神奇短线”发出卖出信号, 然后回避短线调整或清仓离场。“神奇均线”的特色功能,除能实时提示相对安 全的“买点”之外,非常重要的是它从A1~A7的形态特征上可以清晰的作出 判断其基本的“趋势”是上升还是下降。在具体操作中我们可以““神奇中线” (A1~A7)不封闭,继续持股不持币”的原则确定是否继续持股待涨。 B、请注意:当“神奇中线”形成“压缩平台”后向上发散的股票,是调整已经 结束,重新开始启动的股票。如果“神奇中线”、“神奇短线”发出买进信号的 同时,《庄家克星》其它技术分析指标如“多空博弈”、“短线快枪”、“短线 高手”等技术指标也分别发出“最佳买点”信号时,十有八九是主升段行情启动 前的最佳买点。这种股票应是我们重点关注并介入的股票。为了尽快寻找到主升 段行情启动前的最佳买点出现的股票,我们可以通过“智能选股”组合“神奇中 线”、“多空博弈”、“短线快枪”等条件选出有关股票,然后再“好中选优”, 确定最具投资价值的股票,在相对低位买进并持有。 C、利用本指标确定买卖点时,请参照《庄家克星》其它指标做出决策。如此, 你必将成为股市赢家。 Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5; A1: (EMA(Var1,3)+EMA(Var1,6)+EMA(Var1,12)+EMA(Var1,24))/4; A2: EMA(A1,2);

A3: EMA(A2,2); A4: EMA(A3,2); A5: EMA(A4,2); A6: EMA(A5,2); A7: EMA(A6,2); A8: EMA(Var1,2.78)*1.028; A9: MA(OPEN,3.2)*1.028; 安全线: EMA(CLOSE,55), CIRCLEDOT; 二、短线高手(副图指标) 短线高手(副图指标) “短线高手”使用说明 “短线高手”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“多方能量”、“空方能量”和紫、绿两色柱线、SK、SD线以及“强 弱分界”线构成,整幅图形酷似桂林山水、漓江倒影。从图形的简单变化即可确 定多空双方主力谁占优势,大盘或个股是涨还是跌,操作方便,准确率高。本指 标适用于看长线做短线。 操作要领: 1、买点:当“多方能量”紫线上翘、“空方能量”绿线下勾时买入;当“多方 能量”紫线向上与“空方能量”绿线“金叉”或 SK 与 SD 金叉时为较佳的买点。 2、卖点:当“空方能量”绿线上翘、“多方能量”紫线下勾时买入;当“空方 能量”绿线向上与“多方能量”紫线“金叉”或 SK 与 SD 死叉时为止损的卖点。 3、注意事项: A、当“多方能量”紫线在“强弱分界”线下方上翘发出买入信号时,可以试建 仓,做反弹;一旦“SK”与“SD”向上金叉时或“多方能量”紫线上穿“强 弱分界”线且有成交量的配合即可加码建仓。然后看长做短,一路持股等待发出 卖出信号。 B、如做中线,当“多方能量”紫线在“强弱分界”线上方运行时,一般可以继 续持股直至“SK”与“SD”封闭(死叉)时或“多方能量”紫线下穿“强弱 分界”线时卖出。 C、当“空方能量”绿线在“强弱分界”线以上运行时,说明“空方能量”仍然 大于“多方能量”,原则上不进行操作。即使发出买入信号,也只能做短线,快 进快出。 D、利用本指标确定买卖点时,请参照《庄家克星》其它指标做出决策。如此, 你必将成为股市赢家。 Var1:=(CLOSE*2+HIGH+LOW)/4; SK: EMA(Var1,13)-EMA(Var1,21); SD: EMA(SK,2); 多方能量: 2*(SK-SD)*3.8, LINESTICK; 空方能量: (-2)*(SK-SD)*3.8, LINESTICK;

强弱分界: 0, CIRCLEDOT; 三、多空博弈(副图指标) 多空博弈(副图指标) “多空博弈”使用说明 “多空博弈”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“多方能量”、“空方能量”线以及“高抛”线90、“低吸”线0、 “强弱分界”线45线构成,整幅图形酷似大小不同的通道。从图形的简单变化 即可确定多空双方主力谁占优势,大盘或个股是涨还是跌。本指标具有操作方便, 准确率高的特点。 “多空博弈”技术指标神奇功能特色主要包括:一是它能实时的提示行情走势的 底部和顶部的买点和卖点;二是它能实时的提示主升段行情启动前的最佳买点, 帮助你及时捕捉到即将启动涨什的股票;三是通过某种“特殊算法”公式,可以 预测未来涨升的“目标价位”,为“看长线做短线”提供某种依据。 操作要领: 1、买点:当“多方能量”线上翘、“空方能量”线下拐时买进;当“多方能量” 线向上与“空方能量”线“金叉”或在“强弱分界”线以上“上翘”时为较佳的 买点。此时介入往往能够捕捉到主升段行情启动前的最佳买点。 2、卖点:当“空方能量”线上翘、“多方能量”线下拐时卖出;当“多方能量” 线在“高抛”线附近“下拐”时较隹的卖点;当“空方能量”线向上与“多方能 量”线“金叉”时为止赢的卖点。 3、注意事项: A、当“多方主力”在“强弱分界”线下上翘发出买进信号时,可以试建仓,做 反弹;一旦“多方能量”线上穿“强弱分界”线且有成交量的配合即可加码建仓。 然后看长做短,一路持股等待发出卖出信号。一般地说,当“多方能量”线在“高 抛”线附近掉头下拐时,往往都是调整开始的信号。此时多为有效的卖点。如果 “多方能量”线上穿“高抛”线时,若不是特强势股,一般都将快速开始进入调 整,因此,要随时准备清仓出局。 B、如做中线,在“多方能量”线在“强弱分界”线上方运行时,一般可以继续 持股直至“多方能量”线下穿“强弱分界”线时止赢卖出。如果所持股票是强势 股,将会获得丰厚的赢利;如果所持股票是弱势股,则有可能会丢失已到手的赢 利,此时应参考其它指标的卖出提示,提前清仓出局 C、当“空方能量”线在“强弱分界”线以上运行时,说明“空方能量”能量仍 然大于“多方主力”能量,原则上不进行操作。即使发出买进信号,也只能做短 线,快进快出。 D、利用本指标确定买卖点时,请参照《庄家克星》其它指标做出决策。如此, 你必将成为股市赢家。 Var1:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10; Var2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100; Var3:=SMA(Var2,13,8);

高抛: 90, POINTDOT; 低吸: 0, POINTDOT; 多方能量: SMA(Var3,13,8); 空方能量: SMA(Var1,21,8); 买进: IF(CROSS(多方能量,45),18,-4); 卖出: IF(CROSS(45,多方能量),18,-4); 强弱分界: 45, CIRCLEDOT; 四、短线快枪(副图指标) 短线快枪(副图指标) “短线快枪”使用说明 “短线快枪”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“SK”、“SD”、“SJ”、“买一”、“买二”、“买三”和“安 全线”构成,整幅图形与传统指标“KDJ”相似,但形态更鲜明,而且指标不钝化, 买卖指示更准确,是超短线炒作和捕捉“主升段行情”启动前的“最佳买点”的 有力工具。 “短线快枪”指标最具吸引力之处,在于通过该指标形态及所处位置的特殊作用, 可以及时的捕捉到主升段行情启动前的最佳买点。 操作要领: 1、买点:当“SK”线上翘、并与“SD”线金叉时买入。当“SK”、“S D”线向上穿越“安全线”或在“安全线”上发生“金叉时,如果有成交星的配 合,则为最佳买点。 2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。 3、注意事项: A、超短线炒作股票进出频繁,风险极大,务必慎之又慎。 B、利用本指标确定买点、卖点,十分有效,但要十分注意是否有成交量 的配合,并确立快进快出的战术。在一般情况下,应回避买进“安全线”以下(出 现“买一”)的股票。 C、如“SK”线与“安全线”金叉(出现“买二”)或在“安全线”上 “SK”与“SD”线金叉(出现“买三”),一般都有一段较为理想的涨幅, 而且相对安全得多。如能与“神奇均线”配合使用,效果更好,此时往往是最隹 的买点,并捕捉到主升段行情。“短线快枪”与“神奇均线”组合选股,是《庄 家克星》智能决策最隹选股方案之一,具体操作时,可以通过“快枪买入”选股 公式选出有关股票,然后对照主图“神奇均线”是否正处于最隹买点,如果也是 最隹买点,则可果断买入。 D、在确定买卖点时,请参照《庄家克星》其它指标做出决策。如此,你 必将成为股市赢家。 Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5; 安全线: EMA(Var1,55), CIRCLEDOT; SK: SLOPE(EMA(Var1,2),7)*15+Var1;

SD: EMA(SK,2); SJ: 2.8*SK-1.8*SD; 6, POINTDOT; 买一: IF(CROSS(SK,SD) AND SK<安全线,9.8,6); 买二: IF(CROSS(SK,安全线),9.8,6); 买三: IF(CROSS(SK,SD) AND SK>安全线,9.8,6);

五、波段之星(副图指标) 波段之星(副图指标) “波段之星”使用说明 “波段之星”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“AK”、“AD”、“AJ”线”构成,整幅图形与传统指标“KD J”相似,但形态更鲜明,买卖指示更准确,是短线波段炒作的有力工具。 操作要领: 1、买点:当“AK”线上翘、并与“AD”线金叉时买进。 2、卖点:当“AK”线下勾、并与“AD”线死叉时卖出。 3、注意事项: A、超短线炒作股票进出频繁,风险极大,务必慎之又慎。 B、当“AK”线与“AD”在“0”或“20”线附近发生金叉向上反 弹时,多数情况是调整结束的低点,往往是炒底的好时机,此时可试行建仓。利 用本指标确定买点,十分有效,但要十分注意是否有成交量的配合,并确立快进 快出的战术。本指标如能与“神奇均线”配合使用,效果更好。 C、本指标一旦发出买进信号,均是调整结束的标志。此时可以试建仓或 加码建仓。如果本指标“AK”线上穿“80”或“100”线,或在“80”、 “100”附近发出金叉向上买进信号时,往往会产生一段急升行情。此时不但 不能卖出股票,而且还可加码迫涨。不过,此时风险也将加大,不应掉以轻心, 应随时准备清仓离场。一定要注意:一旦“AK”线上穿“100”后,应随时 防范风险,做好随时清仓出局的准备。 D、在确定买卖点时,请参照《庄家克星》其它指标做出决策。 Var2:=(HIGH+LOW+CLOSE*2)/4; Var3:=EMA(Var2,21); Var4:=STD(Var2,21); Var5:=((Var2-Var3)/Var4*100+200)/4; Var6:=(EMA(Var5,5)-25)*1.56; AK: EMA(Var6,2)*1.22; AD: EMA(AK,2); AJ: 3*AK-2*AD; 100, POINTDOT; 0, POINTDOT;

80, POINTDOT; 买进: IF(CROSS(AK,AD),58,20); 卖出: IF(CROSS(AD,AK),58,20); 六、财运亨通(副图指标) 财运亨通(副图指标) “财运亨通”使用说明 “财运亨通”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“SK”、“SD”、80高抛线、20低吸线和“买进”、“卖出” 提示线线构成,整幅图形与传统指标“KD”相似,但形态更鲜明,买卖指示更准 确,是中长线炒作的有力工具。 操作要领: 1、买点:当“SK”线上翘、并与“SD”线金叉时买入。 2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。 3、注意事项: A、利用本指标确定买点时,效果相当不错。一般地说,在“20”低吸 线附近发出“买进”信号的股票,多为“调整结束”,重新启动的股票。此时买 进,安全性更高。买进股票后,可以耐心等待“卖出”信号进行波段炒作。如看 长做短,可以参考“短线快枪”、“短线精灵”等短线指标确定买点和卖点。这 样,你将获得更多的收益。 B、如果本指标“SK”与“SD”在“80”高抛线附近“死叉”折头 时,是进入调整的信号,此时应以“落袋为安”的心态“清仓”出局。如果是强 势调整,当调整结束后仍然可以重新介入。 C、在确定买卖点时,请参照《庄家克星》其它指标做出决策。 Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5; 高抛: 80, POINTDOT; Var2:=LLV(LOW,34); Var3:=HHV(HIGH,34); SK: EMA((Var1-Var2)/(Var3-Var2)*100,13); SD: EMA(SK,3); 低吸: 20, POINTDOT; 强弱分界: 50, POINTDOT; Var4:=IF(CROSS(SK,SD),40,22); Var5:=IF(CROSS(SD,SK),60,78); 卖出: Var5; 买进: Var4; 七、抄底逃顶(副图指标) 抄底逃顶(副图指标) “抄底逃顶”使用说明 “抄底逃顶”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势

能交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“桂林山水”、“漓江倒影”和 SK、SD 以及中轴线构成,整幅图形酷似 桂林山水、漓江倒影。从图形的简单变化即可确定多空双方主力谁占优势,大盘 或个股是涨还是跌,尤其是确定调整是否已经结束,本指标具有操作方便、准确 率高的显著特点。 操作要领: 1、买点:当“桂林山水”线上翘、“漓江倒影”线下勾时买入,即在形成山谷 时卖出;当“SK”线向上与“SD”线“金叉”时为较佳的买点。 2、卖点:当“漓江倒影”线上翘、“桂林山水”线下勾时卖出,即在形成峰顶 时卖出;当“SK”线向下与“SD”线“金叉”时为止损的卖点。 3、注意事项:本指标属于短线指标,对底或顶的测试十分敏感,而且指标的图 示十分形象生动,对短线或超短线抄作的参考作用极其明显。利用本指标确定买 点时,务必注意是否有成交量的配合,同时请参照《庄家克星》其它指标做出买 卖决策。 Var1:=(2*CLOSE+HIGH+LOW)/4; T: 80, POINTDOT; D: 20, POINTDOT; Var2:=LLV(LOW,5); Var3:=HHV(HIGH,4); SK: EMA((Var1-Var2)/(Var3-Var2)*100,4); SD: EMA(0.667*REF(SK,1)+0.333*SK,2); Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72; 漓江倒影: SMA(Var4,4,1), LINESTICK; Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100; Var6:=SMA(Var5,2,1); 桂林山水: SMA(Var6,2,1), LINESTICK; 漓江: 12;
八、底顶侦探(副图指标) “底顶侦探”使用说明 “底顶侦探”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、 势能交替转换的基 本状态,是《庄家克星》系列精华指标之一。 本指标由“SK”、“SD”、“SJ”、“强弱分界”线和“买一”、“买二”、“卖出”提示线构成,整 幅图形形态鲜明,买卖指示准确,是超短线炒作和中线波段炒作的有力工具。 操作要领: 1、买点:当“SK”线上翘、并与“SD”线金叉时买入。当“SK”与“强弱分界”线“金叉”时为 较佳的“买点”;当“SK”与“SD”在“强弱分界”线上方发生“金叉”时极好的“买点”。 2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。当“SK”与“SD”在“强弱分界”线上 方发生“死叉”时极好的“卖点”。当“SK”与“强弱分界”线“死叉”时为最后的止损“卖点”; 3、注意事项:

A、超短线炒作股票进出频繁,风险极大,务必慎之又慎。 B、利用本指标确定买点,十分有效,但要十分注意是否有成交量的配合,并确立快进 快出的战术。如在弱势区发出“买一”信号后买进股票,应该确立“快进快出”,“不成功,则成 仁”的操作策略,一旦指标发出“卖出”信号,则应快速“止赢”或“止损”出局。 C、如“SK”线与“强弱分界”线金叉或在“强弱分界”线上“SK”与“SD”线金叉,即发出 “买二”信号时,一般都有一段较为理想的涨幅,而且相对安全得多。如能与“神奇均线”、“短 线快枪”、“短线精灵”、“波段之星”等指标配合使用,效果更好。 D、如果利用本指标进行中线波段炒作时,买点与卖点的确认,可以简化为:“翻红”买 进,“翻绿”卖出。如此操作,一般都可以吃到“鱼身”,是效果相当不错的操作策略。 E、在确定买卖点时,请参照《庄家克星》其它指标做出决策。 Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5; Var2:=EMA(EMA(EMA(Var1,4),4),4); SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK; SD: MA(SJ,2); SK: MA(SJ,1); Var3:=CROSS(SK,SD) AND SK<0; Var4:=CROSS(SK,0); Var5:=CROSS(SK,SD) AND SK>0; 买一: Var3, STICK; 买二: Var4 OR Var5, STICK; Var6:=CROSS(SD,SK); 卖出: Var6, STICK; 强弱分界: 0, CIRCLEDOT; 九、短线精灵(副图指标) “短线精灵”使用说明 “短线精灵”指标为图形化指标。本指标反映的是快速短线变化的基本形态。本指标是“KD” 指标的改进型态,它过滤了许多虚假信号,使“KD”指标变得更加实用。它是《庄家克星》系 列精华指标之一。 本指标由“SK”、“SD”、“20”低吸线、“80”高抛线和“买进”、“卖出”提示线构成,整幅 图形与传统指标“KD”相似, 但形态更鲜明, 买卖指示更准确, 是超短线波段炒作的有力工具。 “短线精灵”指标最具吸引力之处,在于通过该指标的特殊形态(“金盆”)出现及所处位置的特 殊作用(一旦“SK”、“SD”线带量冲出“金盆”) ,即可及时的捕捉到波段行情启动前的底部 区域的安全买点,使“买在底部”变得更加容易! 操作要领: 1、买点:当“SK”线上翘、并与“SD”线金叉时买进。当“SK”、“SD”线向上穿越“20” 低吸线或在“20”低吸线上发生“金叉时,如果有成交星的配合,则为最佳买点。 2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。当“SK”、“SD”线在“80”高抛线 附近发生“死叉”时,多数均为理想的卖点。 3、注意事项:

A、超短线炒作股票进出频繁,风险极大,务必慎之又慎。 B、利用本指标确定买点十分有效。当“SK”、“SD”线运行至“20”低吸线附近时,只 要出现“金盆”初始形态, 则说明该股已进入“底部区域”。 此时, 你可以随时关注其走势的变化, 一旦“SK”与“SD”发生“金叉”后带量突破“20”低吸线或在“20”低吸线上方发生“金叉” 时,多数均为有效的买点。如能参考分析家《庄家克星》之“短线快枪”、“底顶侦探”等技术指 标进行组合分析判断,则将方便地捕捉到“主升段行情”启动前的最佳买点。具体操作时,可以 通过“快枪买入”等选股公式选出有关股票,然后对照主图“神奇均线”是否正处于最佳买点,如 果也是最佳买点,则可果断买入。 C、 如“SK”、“SD”线与“20”低吸线金叉或在“20”低吸线上“SK”、 “SD”线金叉, 一般都有一段较为理想的涨幅,而且相对安全得多。 D、在确定买卖点时,请参照《庄家克星》其它指标做出决策。 Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5; Var2:=LLV(LOW,21); Var3:=HHV(HIGH,21); SK: EMA((Var1-Var2)/(Var3-Var2)*100,5); SD: EMA(0.667*REF(SK,1)+0.333*SK,4); Var4:=IF(CROSS(SD,SK) AND SK>=60,60,76); Var5:=IF(CROSS(SK,20) OR CROSS(SK,SD) AND SK>20,20,5); 买进: Var5; 卖出: Var4; 高抛: 80, POINTDOT; 低吸: 20, POINTDOT; 强弱: 50, POINTDOT; Var6:=LLV(LOW,55); Var7:=HHV(HIGH,34); Var8:=EMA((Var1-Var6)/(Var7-Var6)*100,3); Var9:=(SK+Var8)/2; VarA:=EMA(0.667*REF(Var8,1)+0.333*SK,2); VarB:=EMA(Var9,5); VarC:=EMA(0.667*REF(VarB,1)+0.333*VarB,2); IF(VarB>=40,20,0); 十、主力进出(副图指标) “主力进出”使用说明 “主力进出”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、 势能交替转换的基 本状态,是《庄家克星》系列指标之一。本指标为《庄家克星》系列指标之核心。 本指标由“多方主力”、“空方主力”和紫、黄两色柱线以及“强弱分界”线构成,整幅图形酷似桂 林山水、漓江倒影。从图形的简单变化即可确定多空双方主力谁占优势,大盘或个股是涨还 是跌,操作方便,准确率高。 操作要领:

1、买点:当“多方主力”紫线上翘、“空方主力”黄线下勾时买入;当“多方主力”紫线向上与“空 方主力”黄线“金叉”时为较佳的买点。 2、卖点:当“空方主力”黄线上翘、“多方主力”紫线下勾时买入;当“空方主力”黄线向上与“多 方主力”紫线“金叉”时为止损的卖点。 3、注意事项: A、当“多方主力”在“强弱分界”线下上翘发出买入信号时,可以试建仓,做反弹;一旦“多方 主力”线上穿“强弱分界”线且有成交量的配合即可加码建仓。然后看长做短,一路持股等待发 出卖出信号。 B、如做中线,在“多方主力”紫线在“强弱分界”线上方运行时,一般可以继续持股直至“多方 主力”紫线下穿零轴线时卖出。 C、当“空方主力”黄线在“强弱分界”线以上运行时,说明“空方主力”能量仍然大于“多方主力” 能量,原则上不进行操作。即使发出买入信号,也只能做短线,快进快出。 D、利用本指标确定买卖点时,请参照《庄家克星》其它指标做出决策。 Var1:=(CLOSE*2+HIGH+LOW)/4; Var2:=EMA(Var1,13)-EMA(Var1,34); Var3:=EMA(Var2,5); 强弱分界: 0, CIRCLEDOT; 空方主力: (-2)*(Var2-Var3)*3.8, LINESTICK; 多方主力: 2*(Var2-Var3)*3.8, LINESTICK;

十一、平滑乖离(副图指标) “平滑乖离”的使用方法: “平滑乖离”指标为均线型指标。本指标反映的是多空博弈游戏中多空动能、 势能交替转换的基 本状态,是《庄家克星》系列精华核心指标之一。 本指标由“平滑乖离”(A1~A6) 、“强弱”分界线(蓝色)和“买进”、“卖出”提示线构成。 从图形的简单变化即可确定多空双方主力谁占优势,大盘或个股是涨、是跌、还是在盘整。 本指标操作方便,准确率高。在明显的“上升”、“下跌”的“波段行情”中,许多虚假信号都得到 了有效的过滤。本指标极其适用于中线波段炒作,其买、卖点的提示一般要比“神奇均线”的神 奇中线早一、二天。 操作要领: 1、 买点:当“平滑乖离”由向下发散转变为向上收拢并即将或已经开始向上发散时为极佳的买 点。 2、 卖点:当“平滑乖离”由向上发散转变为向下收拢并即将或已经开始向下发散时为最后的卖 点。 3、注意事项: A、当“平滑乖离”发出“买进”信号时,如果“平滑乖离”线在“强弱”分界线(蓝色)之下,可以 试建仓,做反弹,但必须快进快出;一旦“平滑乖离”线站在“强弱”分界线(蓝色)之上,或者 在“强弱”分界线之上发出“买进”信号,并且有成交量的配合时,即可加码建仓,此时为较佳的 买点。然后可看长做短,一路持股并等待其它短线指标或“平滑乖离”发出“卖出”信号,然后回

避短线调整或清仓离场。 “平滑乖离”的特色功能,除能实时提示相对安全的“买点”之外,非常重要的是它从A1~A6 的形态特征上可以清晰的做出判断其基本的“趋势”是上升还是下降。在具体操作中我们可以 “平滑乖离”(A1~A6)不封闭,继续持股不持币”的原则确定是否继续持股待涨。 B、请注意:当“平滑乖离”形成“压缩平台”后向上发散的股票,是调整已经结束,重新开始启 动的股票。 如果“平滑乖离”发出买进信号的同时, 庄家克星》 《 其它技术分析指标如“多空博弈”、 “短线快枪”、“底顶侦探”、“短线高手”等技术指标也分别发出“最佳买点”信号时,十有八九是 主升段行情启动前的最佳买点。这种股票应是我们重点关注并介入的股票。为了尽快寻找到 主升段行情启动前的最佳买点出现的股票,我们可以通过“智能选股”组合“神奇中线”、“多空 博弈”、“短线快枪”等条件选出有关股票,然后再“好中选优”,确定最具投资价值的股票,在 相对低位买进并持有。 C、利用本指标确定买卖点时,请参照《庄家克星》其它指标做出决策。 {N: 1 20 6} Var1:=(2*CLOSE+OPEN+HIGH+LOW)/5; Var2:=(CLOSE-MA(CLOSE,n))/MA(CLOSE,n)*100; Var3:=(EMA(Var2,3)+EMA(Var2,6)+EMA(Var2,12)+EMA(Var2,24))/4; A1: EMA(Var3,2); A2: EMA(A1,2); A3: EMA(A2,2); A4: EMA(A3,2); A5: EMA(A4,2); 强弱: 0, CIRCLEDOT; 买进: IF(CROSS(A1,A5),-1,-5); 卖出: IF(CROSS(A5,A1),1,5); A6: 3*A1-2*A2;

十二、股海航帆(副图指标) “股海航帆”使用说明: “股海航帆”指标是典型的图形化指标。它是《庄家克星》系列精华版指标之一。 “股海航帆”指标由红、绿两色柱线和“强弱分界”线构成, 形似风帆,股市是涨是跌, 一目了然。 本指标是判断股市涨跌趋势不可多得的有力工具。 操作要领: 1、买点:当“强弱分界”线上方出现第一根红色柱线时为较好的买点。 2、卖点:当“强弱分界”线下方出现第一根缘色柱线时为止赢的卖点。 注意事项: 1、当“股海航帆”指标出现买点后,如出现调整时,将出现绿色柱线。此时应该注意参考其它 指标做出判断,是上升途中的短暂调整,还是真正的调整已经开始。如调整已经开始,则退 出观望。 2、当“股海航帆”指标出现卖点后,如出现反弹时,将出现红色柱线。此时应该注意参考其它

指标做出判断,是下跌途中的短暂反弹,还是真正的反弹已经开始。如调整已经结束,则及 时跟进。 3、请认真研究本指标的使用方法,利用“股海航帆”指标判断买卖点十分有效。 Var1:=(2*CLOSE+HIGH+LOW)/4; Var2:=MA(Var1,7); Var3:=Var2-MA(Var1,7/2)<0; Var4:=Var2-MA(Var1,7/2)>0; Var5:=BARSLAST(Var3); Var6:=0-BARSLAST(Var4); Var7:=IF(Var3<=0,Var5,Var6); 上买下卖: (-1)*Var7, VOLSTICK; 强弱分界: 0, CIRCLEDOT;


相关文章:
《庄家克星》系列精华指标.doc
《庄家克星》系列精华指标 - 《庄家克星》系列精华指标】通达信、大智慧、分析家、同花顺等通用指标 庄家克星》系列精华指标】通达信、大智慧、分析家、 今天把收集...
庄家克星系列精华指标.txt
十二、股海航帆(副图指标) “股海航帆”使用说明: “股海航帆”指标是典型的图形化指标。它是《庄家克星》系列精华版指标之一。 “股海航帆”指标由红、绿...
庄家克星指标.doc
指标反映的是多空博弈游戏中多空动能、 势能交替转换 的基本状态,是《庄家克星》系列精华核心指标之一。 本指标由“神奇中线”(A1~A7)、“神奇短线”(A8~A9...
《庄家克星》系列指标.doc
《庄家克星》系列指标 - 《庄家克星》系列指标 一、神奇均线 (主图指标) 20
同花顺庄家克星系列精华指标汇总.doc
同花顺庄家克星系列精华指标汇总 - 庄家克星系列精华指标 通达信、大智慧、分析家、同花顺等通用指标 今天把收集整理的【 《庄家克星》系列精华指标】上传给大家。这...
短线高手附图指标.doc
指标反映的是多空博弈游戏中多空动能、势能 交替转换的基本状态,是《庄家克星》系列精华指标之一。 本指标由“多方能量”、“ 二、短线高手(副图指标) “短线...
《庄家克星》系列精华指标.txt
《庄家克星》系列精华指标 - 《庄家克星》系列精华指标 (通达信、大智慧、分析家、同花顺等通用指标,在其他股软上测试,绝大部分都能通用,包括:通达信、大智慧、...
技术指标.doc
3 “财运亨通”使用说明 “财运亨通”指标为图形化指标。本指标反映的是多空博弈游戏中多空动能、势能交替转换的 基本状态,是《庄家克星》系列精华指标之一。 本...
庄家克星.txt
庄家克星 - 【《庄家克星》系列精华指标】通达信、大智慧、分析家、同花顺等通用指标 在其他股软上测试,绝大部分都能通用(包括:通达信、大智慧、分析家、同花顺等...
短线快枪.doc
短线快枪(副图指标) 短线快枪使用说明“短线快枪”指标为图形化指标。本指标反映的是多空博弈游 戏中多空动能、势能交替转换的基本状态,是《庄家克星》系列精华...
3、炒股技术指标解析-Word版.doc
14、 波段之星" "波段之星"指标为图形化指标。 本指标反映的是多空博弈游戏中多空动能、 势能交替转换的 基本状态,是《庄家克星》系列精华指标之一。 本指标由"...
神奇DDA指标.txt
神奇DDA指标 - 指标反映的是多空博弈游戏中多空动能、势能交替转换的基本状态,是《庄家克星》系列精华核心指标之一。 本指标由“神奇中线”(A1~A7)、“神奇短线...
股市超级短线指标专家研判.txt
指标反映的是多空博弈游戏中多空动能、势能交替转换的基本状态,是《庄家克星》系列精华指标之一。本指标由“多方能量”、“空方能量”线以及“高抛”线90、“...
通达信图标代号.doc
指标反映的是多空博弈游戏中多空动能、势 能交替转换的基本状态,是《庄家克星》系列精华指标之一。本指标由“多方能 量”、 “空方能量”和紫、 绿两色柱线...
通达信-超级短线指标12个(附源码).doc
指标反映的是多空博弈游戏中多空动能、势能交替转换 的基本状态,是《庄家克星》系列精华指标之一。 本指标由“多方能量”“空方能量”和紫、绿两色柱线、SK、...
指标公式.doc
指标公式 - 指标公式 1.“神奇均线”使用说明 “神奇均线”指标为均线型指标。本指标反映的是多空博弈游戏中多空动能、势能交替转换的基本状态, 是《庄家克星》...
MACD底背离、金叉、二次金叉精美组合及二次金叉1.doc
本指标反映的是多空博弈游戏中多空动能、 势能交替转换的基本状态,是《庄家克星》系列指标之一。本指标为《庄家克星》 系列指标之核心。 本指标由“多方主力”、...
指南针自定义指标原码.txt
“主力进出”指标为图形化指标.本指标反映的是多空博弈游戏中多空动能、势能交替转换的基本 //状态,是《庄家克星》系列指标之一.本指标为《庄家克星...
股票指标用法解析.txt
资金指数 反映当前的资金的强弱 庄筹估算 反映庄筹和散筹之间的资金对比 TS1 指标,控盘强度 感觉速度较慢 庄家克星系列指标多空博弈, 空方和多方的能量比较 荷...
MACD底背离、金叉、二次金叉精美组合及二次金叉选股公....doc
本指标为《庄家 克星》系列指标之核心。 本指标由“多方主力”、“空方主力”和紫、
更多相关标签: